Jump to content

Ayuda Problema En El Sur De México


  • You cannot reply to this topic
6 replies to this topic

#1
marina.so.91

marina.so.91

    Nuevo

  • Members
  • Pip
  • 2 posts
A ver les explico mi problema!
Justo en este vídeo he comentado lo que me pasa:

Me ha pasado algo muy malo en el momento que voy a coger la reliquia en el minuto 0:59:21. Bien anteriormente le había dado a la serpiente de la derecha que hace que salga el agua, que esa agua si te toca mueres. Bien justo cuando vas a coger la reliquia la partida se guarda automáticamente. Pues como el agua esta me muero. Cuando carga la partida me muero, cuando carga la partida me muero.... VAMOS NO PUEDO SEGUIR. ¡¡¡HELP MEE!!! :(

Pues eso cada vez que se me carga la partida me muero porque está el agua esa puesta..... QUIERO SABER SI HAY DE ALGUNA MANERA BORRAR ESO QUE HE HECHO!! Y volver a lo que tenía anteriormente... He restaurado el sistema pero no surge efecto porque los archivos no se modifican al volver a un estado anterior.

#2
Vayo92

Vayo92

    90% Tomb Raider

  • Members
  • PipPipPipPipPipPip
  • 345 posts
  • Gender:Female
  • Location:Almería
Pues es un bug como una catedral XD. Si no tenias mas partidas guardadas me temo que vas a tener que empezar de cero. Yo lo tengo en pc y tengo los savegame de todos los niveles con las reliquias y todo conseguido. Si quieres te paso el de México y así no tienes que empezar de cero.

#3
Guest_AlexTRFAN_*

Guest_AlexTRFAN_*
  • Guests
Ya no tengo más que decir... Violeta te lo ha dejado bien claro XD

#4
Indiana Croft

Indiana Croft

    No puedes editar este campo

  • Members
  • PipPipPipPipPipPipPipPipPip
  • 775 posts
  • Gender:Male
  • Location:España

Pues es un bug como una catedral XD. Si no tenias mas partidas guardadas me temo que vas a tener que empezar de cero. Yo lo tengo en pc y tengo los savegame de todos los niveles con las reliquias y todo conseguido. Si quieres te paso el de México y así no tienes que empezar de cero.

menos mal que tenemos a violeta....XD

#5
Vayo92

Vayo92

    90% Tomb Raider

  • Members
  • PipPipPipPipPipPip
  • 345 posts
  • Gender:Female
  • Location:Almería

menos mal que tenemos a violeta.... XD


XD XD

#6
Chivys

Chivys

    "No soy quien tu crees"

  • Members
  • PipPipPipPipPipPipPipPipPip
  • 822 posts
  • Gender:Female
  • Location:Buenos Aires, Argentina

A mi en el SUR DE MEXICO me pasa esto, y me paso siempre, la única vez que lo pude pasar es frenando la moto yo misma aún en la cinematica O.o (Que alguien me explique como manejas a Lara en las cinematicas XD )

Encima que necesitas la moto para seguir, se te cae al pozo, y los puntos de control que suenan son al pepe ¬¬

 

Comentar Imagen


Edited by Chivys, 15 December 2013 - 12:22 AM.


#7
Sermongar

Sermongar

    Administrator

  • Admin
  • PipPipPipPipPipPipPipPipPip
  • 7,732 posts
  • Gender:Male

Ese problema de la moto le ha pasado a mucha gente, poderse se puede repetir el nivel, no hace falta comenzar de 0, la verdad que vaya bugs tenía TRU.







0 user(s) are reading this topic

members, guests, anonymous users